Gå til innhold
Anonym bruker

Er det bare hos meg at deler av førstesiden stadig forsvinner?

Anbefalte innlegg

Anonym bruker

Tråden "Mange stakkarslige barn her, utifra enkelte kommentarer" er stort sett umulig å åpne? I tillegg så detter deler av ordene bort, kan ikke se hvor mange svar den har fått eller hvor mange visninger.Det virker som det er den tråden som lager problemene, var sånn i går og. Og under den tråden, så er resten av siden blank.

Anonymkode: aa458...717

Del dette innlegget


Lenke til innlegg
Del på andre sider

Fortsetter under...

Anonym bruker

Nå har stakkarslige barn tråden havnet på andresiden , så nå er problemene der

Hi

Anonymkode: aa458...717

Del dette innlegget


Lenke til innlegg
Del på andre sider
Anonym bruker

Ingen?

Anonymkode: aa458...717

Del dette innlegget


Lenke til innlegg
Del på andre sider
HanneMari Egmont

Hei

Jeg klarer ikke å reprodusere dette, tråden ser helt fin ut hos meg. Er det bare i denne du har trøbbel, eller gjør tråden at forsiden forsvinner for deg?
Hanne Mari, forumansvarlig

Del dette innlegget


Lenke til innlegg
Del på andre sider
Anonym bruker
2 minutter siden, HanneMari Egmont skrev:

Hei

Jeg klarer ikke å reprodusere dette, tråden ser helt fin ut hos meg. Er det bare i denne du har trøbbel, eller gjør tråden at forsiden forsvinner for deg?
Hanne Mari, forumansvarlig

Alle trådene under, på samme side som den tråden er, forsvinner. Alle andre sider er fine. Åpner jeg den tråden, så forsvinner all teksten. Jeg bruker pc og mus, og når jeg scroller ned forbi den tråden, så forsvinner alt under. Hvis jeg fører musepekeren over det blanke feltet under tråden, så kommer noe av det tilbake

Anonymkode: aa458...717

Del dette innlegget


Lenke til innlegg
Del på andre sider
HanneMari Egmont

Kanskje det har noe med emojien i tittelen å gjøre. Opplever du det samme med andre tråder som har emoji i tittelen?

Del dette innlegget


Lenke til innlegg
Del på andre sider

Annonse

Anonym bruker
1 minutt siden, HanneMari Egmont skrev:

Kanskje det har noe med emojien i tittelen å gjøre. Opplever du det samme med andre tråder som har emoji i tittelen?

Jeg tenkte faktisk på det, men jeg synes det var litt voldsomme følger da. Den emojien som er etter det skrikeansiktet kommer bare opp som en firkant, så jeg kan ikke se hva slags emoji det er.  Jeg tror ikke jeg har hatt problemer med emojier i overskrift før, kan ikke huske det. Har ingen problemer med de emojiene som tilhører forumet i hvert fall.

Anonymkode: aa458...717

Del dette innlegget


Lenke til innlegg
Del på andre sider
HanneMari Egmont

Jeg ser også den bare som en firkant. Har du prøvd å logge ut og inn igjen også? Eller prøvd i en annen nettleser?
Tror jeg må koble på Teknisk support her, for siden jeg ikke ser feilen selv får jeg ikke funnet ut årsaken.

Del dette innlegget


Lenke til innlegg
Del på andre sider
Anonym bruker
5 timer siden, HanneMari Egmont skrev:

Jeg ser også den bare som en firkant. Har du prøvd å logge ut og inn igjen også? Eller prøvd i en annen nettleser?
Tror jeg må koble på Teknisk support her, for siden jeg ikke ser feilen selv får jeg ikke funnet ut årsaken.

Jeg har ikke prøvd en annen nettleser, men jeg har logget meg ut og inn igjen. Men jeg sjekket tråden igjen nå, og nå er alt helt normalt ser det ut som....hmmm

Anonymkode: aa458...717

Del dette innlegget


Lenke til innlegg
Del på andre sider
HanneMari Egmont

Si ifra om det skjer igjen, eller om det hjelper med en annen nettleser - trenger du mer hjelp kobler jeg på teknisk.

Del dette innlegget


Lenke til innlegg
Del på andre sider
Anonym bruker
10 minutter siden, HanneMari Egmont skrev:

Si ifra om det skjer igjen, eller om det hjelper med en annen nettleser - trenger du mer hjelp kobler jeg på teknisk.

Det skal jeg, takk :)

Anonymkode: aa458...717

  • Like 1

Del dette innlegget


Lenke til innlegg
Del på andre sider
Anonym bruker
På 13.11.2018 den 19.25, HanneMari Egmont skrev:

Si ifra om det skjer igjen, eller om det hjelper med en annen nettleser - trenger du mer hjelp kobler jeg på teknisk.

Nå er det på samme måten, men denne gangen i en tråd, i denne her

https://forum.klikk.no/foreldre/topic/144357306-en-ting-du-skulle-ønske-du-kunne-hatt-som-del-av-julen-din/?page=2

Det starter med Skinnfilla sitt  innlegg på side 2. Jeg skjønner ingenting

Anonymkode: aa458...717

Del dette innlegget


Lenke til innlegg
Del på andre sider
Ann Christin
11 timer siden, Anonym bruker skrev:

Nå er det på samme måten, men denne gangen i en tråd, i denne her

https://forum.klikk.no/foreldre/topic/144357306-en-ting-du-skulle-ønske-du-kunne-hatt-som-del-av-julen-din/?page=2

Det starter med Skinnfilla sitt  innlegg på side 2. Jeg skjønner ingenting

Anonymkode: aa458...717

Ser ut som det også der er en firkanta smiley som ikke syntes, mistenker den kan være synderen. Da kan @HanneMari Egmont få tatt det videre med teknisk på mandag. Takk for at du sier ifra.

Ann Christin, admin

Del dette innlegget


Lenke til innlegg
Del på andre sider

Annonse

Anonym bruker
1 time siden, Ann Christin skrev:

Ser ut som det også der er en firkanta smiley som ikke syntes, mistenker den kan være synderen. Da kan @HanneMari Egmont få tatt det videre med teknisk på mandag. Takk for at du sier ifra.

Ann Christin, admin

Takk :)

Anonymkode: aa458...717

Del dette innlegget


Lenke til innlegg
Del på andre sider
HanneMari Egmont

Takk for info! Jeg tar det videre!

Del dette innlegget


Lenke til innlegg
Del på andre sider
TSP

Hvilken nettleser og operativsystem bruker dere? Skjer dette på PC eller mobil/nettbrett?

Kunne dere forsøkt en annen nettleser på samme enhet? Jeg klarer ikke reprodusere på egne enheter. 

Del dette innlegget


Lenke til innlegg
Del på andre sider
Anonym bruker
8 minutter siden, TSP skrev:

Hvilken nettleser og operativsystem bruker dere? Skjer dette på PC eller mobil/nettbrett?

Kunne dere forsøkt en annen nettleser på samme enhet? Jeg klarer ikke reprodusere på egne enheter. 

Jeg bruker alltid Firefox, Windows 10 på PC. Prøvde akkurat Mirrosoft Edge som jeg og har på PC'en min, og da var det ingen problem. Er det Firefox som er problemet da tro? Men jeg får bare sjekket i den tråden jeg har linket til. Tråden "Mange stakkarslige barn her, utifra enkelte kommentarer" klarer jeg ikke å finne igjen

Anonymkode: aa458...717

Del dette innlegget


Lenke til innlegg
Del på andre sider
sug lut
53 minutter siden, Anonym bruker skrev:

Jeg bruker alltid Firefox, Windows 10 på PC. Prøvde akkurat Mirrosoft Edge som jeg og har på PC'en min, og da var det ingen problem. Er det Firefox som er problemet da tro? Men jeg får bare sjekket i den tråden jeg har linket til. Tråden "Mange stakkarslige barn her, utifra enkelte kommentarer" klarer jeg ikke å finne igjen

Anonymkode: aa458...717

Jeg har også Windows 10 og Firefox overalt og har ikke problemer på noen enheter.

Del dette innlegget


Lenke til innlegg
Del på andre sider
Anonym bruker
Akkurat nå, sug lut skrev:

Jeg har også Windows 10 og Firefox overalt og har ikke problemer på noen enheter.

Hmmm, så merkelig. Det er kun de to trådene jeg har hatt problemer med. Jeg har ingen problemer noen andre steder

Anonymkode: aa458...717

Del dette innlegget


Lenke til innlegg
Del på andre sider
TSP
På 19.11.2018 den 14.53, Anonym bruker skrev:

Jeg bruker alltid Firefox, Windows 10 på PC. Prøvde akkurat Mirrosoft Edge som jeg og har på PC'en min, og da var det ingen problem. Er det Firefox som er problemet da tro? Men jeg får bare sjekket i den tråden jeg har linket til. Tråden "Mange stakkarslige barn her, utifra enkelte kommentarer" klarer jeg ikke å finne igjen

Anonymkode: aa458...717

Har du noen utvidelser til Firefox som kan skape problemene for deg? Det skal være et menyvalg som lar deg se hvilke utvidelser nettleseren din har aktivert. Prøv å gå på "Verktøy -> Utvidelser" i menyen eller prøv å lime inn about:addons i adressefeltet for en ny fane og trykk enter. 

Prøv deretter å slå av en og en utvidelse - og se om du fortsatt kan reprodusere problemet når du prøver å laste inn siden på nytt. Hvis du ikke lenger kan reprodusere problemet etter at en bestemt utvidelse er slått av (husk å laste inn siden på nytt), så skyldes det mest sannsynlig en feil med den utvidelsen. Dette må i så fall meldes til utvikleren av utvidelsen, men si gjerne fra til oss også om hvilken utvidelse som evt. skapte problemer. 

Del dette innlegget


Lenke til innlegg
Del på andre sider

Opprett en konto eller logg inn for å kommentere

Du må være et medlem for å kunne skrive en kommentar

Opprett konto

Det er enkelt å melde seg inn for å starte en ny konto!

Start en konto

Logg inn

Har du allerede en konto? Logg inn her.

Logg inn nå

Artikler fra forsiden

×

Viktig informasjon

Vi benytter cookies til analyseformål, tilpasning av innhold og annonser og for å videreutvikle våre tjenester. Les mer her