Gå til innhold
Anonym bruker

Jeg har problemer med å bruke de nye iconene deres

Anbefalte innlegg

Anonym bruker

Ofte når jeg setter inn et icon, så kan jeg ikke skrive mer, virker som om alt fryser. Da må jeg ta vekk iconet og sette de inn når jeg er ferdig med å skrive innlegget. Hvorfor er det sånn, er problemet hos meg tro?

Anonymkode: ed368...174

Del dette innlegget


Lenke til innlegg
Del på andre sider

Fortsetter under...

HanneMari Egmont

Mener du smileys/emojies? Er det på mobil eller pc du opplever dette?
Hanne Mari

Del dette innlegget


Lenke til innlegg
Del på andre sider
Anonym bruker
36 minutter siden, HanneMari Egmont skrev:

Mener du smileys/emojies? Er det på mobil eller pc du opplever dette?
Hanne Mari

Ja mener smileys/emojies. Det er på pc, om det er det samme på mobil vet jeg ikke.

Anonymkode: ed368...174

Del dette innlegget


Lenke til innlegg
Del på andre sider
HanneMari Egmont

Takk for tilleggsinfo. Jeg melder det inn til teknisk!

Del dette innlegget


Lenke til innlegg
Del på andre sider
Anonym bruker
2 minutter siden, HanneMari Egmont skrev:

Takk for tilleggsinfo. Jeg melder det inn til teknisk!

Takk :)

Anonymkode: ed368...174

Del dette innlegget


Lenke til innlegg
Del på andre sider
Anonym bruker

Hos meg er det ikke lenger ikke mulig å skrive : og ) for å få smilefjes, det blir bare :)

Men ; og ) blir til ;)

Ellers har det lenge vært et problem at hvis jeg i en tekst setter inn et smilefjes og etterpå ser at jeg må tilføye noen ord i setningen før smilefjeset, så hopper bare markøren bak smilefjeset, helt konsekvent.

Jeg skulle ønske den gamle smilefjeslisten lå øverst, slik som før slik at jeg slipper å scrolle gjennom alle de nye temaene først.

Anonymkode: aa509...f26

Del dette innlegget


Lenke til innlegg
Del på andre sider

Annonse

Ann Christin
2 timer siden, Anonym bruker skrev:

Hos meg er det ikke lenger ikke mulig å skrive : og ) for å få smilefjes, det blir bare :)

Men ; og ) blir til ;)

Ellers har det lenge vært et problem at hvis jeg i en tekst setter inn et smilefjes og etterpå ser at jeg må tilføye noen ord i setningen før smilefjeset, så hopper bare markøren bak smilefjeset, helt konsekvent.

Jeg skulle ønske den gamle smilefjeslisten lå øverst, slik som før slik at jeg slipper å scrolle gjennom alle de nye temaene først.

Anonymkode: aa509...f26

Hvis du åpner listen med smileyes er det en tab som heter kategorier, velger du emoticons der kommer du automatisk ned til de gamle smileyene.

Ann Christin, mod

Del dette innlegget


Lenke til innlegg
Del på andre sider
Anonym bruker
På 4.6.2018 den 13.27, HanneMari Egmont skrev:

Takk for tilleggsinfo. Jeg melder det inn til teknisk!

Jeg lurer på om det blir gjort noe mer med det?

Anonymkode: ed368...174

Del dette innlegget


Lenke til innlegg
Del på andre sider
HanneMari Egmont

Fungerer det ikke for deg å gjøre slik Ann Christin beskriver?

Del dette innlegget


Lenke til innlegg
Del på andre sider
Anonym bruker
1 time siden, HanneMari Egmont skrev:

Fungerer det ikke for deg å gjøre slik Ann Christin beskriver?

Det er en annen anonym som Ann Chrisitin svarer

Anonymkode: ed368...174

Del dette innlegget


Lenke til innlegg
Del på andre sider
Ann Christin
6 timer siden, Anonym bruker skrev:

Det er en annen anonym som Ann Chrisitin svarer

Anonymkode: ed368...174

Er det på mobil eller pc du opplever problemer? Jeg har hatt noe lignende når jeg bruker tagger, men da må jeg slette cookies og alt.

Ann Christin, admin

Del dette innlegget


Lenke til innlegg
Del på andre sider
Anonym bruker
Akkurat nå, Ann Christin skrev:

Er det på mobil eller pc du opplever problemer? Jeg har hatt noe lignende når jeg bruker tagger, men da må jeg slette cookies og alt.

Ann Christin, admin

Pc

Anonymkode: ed368...174

Del dette innlegget


Lenke til innlegg
Del på andre sider
Ann Christin
9 minutter siden, Anonym bruker skrev:

Pc

Anonymkode: ed368...174

Har du prøvd universalløsningen med sletting av cookies? Hvilken nettleser bruker du?

Ann Christin, admin

Del dette innlegget


Lenke til innlegg
Del på andre sider

Annonse

Anonym bruker
Akkurat nå, Ann Christin skrev:

Har du prøvd universalløsningen med sletting av cookies? Hvilken nettleser bruker du?

Ann Christin, admin

Firefox. Jeg har ikke gjort det nei

Anonymkode: ed368...174

Del dette innlegget


Lenke til innlegg
Del på andre sider
Anonym bruker
På 13.6.2018 den 23.08, Ann Christin skrev:

Her er en oppskrift på hvordan det gjøres: https://support.mozilla.org/no/kb/slett-informasjonskapsler-fjerne-informasjon-netts

Om det ikke hjelper så kan @HanneMari Egmont få meldt det videre evt.

Ann Christin, admin

Det hjalp overhodet ikke, noe det heller aldri gjør for meg, når dere ber oss om å slette coockies for å fikse ting som er galt med deres nettside.

Anonymkode: ed368...174

Del dette innlegget


Lenke til innlegg
Del på andre sider
Anonym bruker
På 13.6.2018 den 22.52, Ann Christin skrev:

Er det på mobil eller pc du opplever problemer? Jeg har hatt noe lignende når jeg bruker tagger, men da må jeg slette cookies og alt.

Ann Christin, admin

Jeg bruker ikke tagger

Anonymkode: ed368...174

Del dette innlegget


Lenke til innlegg
Del på andre sider
Ann Christin
2 timer siden, Anonym bruker skrev:

Det hjalp overhodet ikke, noe det heller aldri gjør for meg, når dere ber oss om å slette coockies for å fikse ting som er galt med deres nettside.

Anonymkode: ed368...174

Det er det første vi foreslår da den kan fikse problemet, neste steg er å innvolvere teknisk og da kan det ta litt tid. Men vi melder det videre.

Ann Christin, admin

Del dette innlegget


Lenke til innlegg
Del på andre sider

Opprett en konto eller logg inn for å kommentere

Du må være et medlem for å kunne skrive en kommentar

Opprett konto

Det er enkelt å melde seg inn for å starte en ny konto!

Start en konto

Logg inn

Har du allerede en konto? Logg inn her.

Logg inn nå

Artikler fra forsiden

×

Viktig informasjon

Vi benytter cookies til analyseformål, tilpasning av innhold og annonser og for å videreutvikle våre tjenester. Les mer her