Gå til innhold
Anonym bruker

Jeg synes jeg får opp denne meldingen endel om dagen

Anbefalte innlegg

Anonym bruker

Here we go again

Error 503 Service Unavailable

Service Unavailable

Guru Meditation:

XID: 461340726

 

Fått opp denne flere ganger i dag

Anonymkode: 245dd...2e4

Del dette innlegget


Lenke til innlegg
Del på andre sider

Fortsetter under...

Anonym bruker
22 minutter siden, Anonym bruker skrev:

Here we go again

Error 503 Service Unavailable

Service Unavailable

Guru Meditation:

XID: 461340726

 

Fått opp denne flere ganger i dag

Anonymkode: 245dd...2e4

Samme her. Fikk også den andre opp flere ganger i går kveld, den med at forumet ikke er tilgjengelig i øyeblikket.

Anonymkode: 9abee...add

Del dette innlegget


Lenke til innlegg
Del på andre sider
Ann Christin

Ser ut til at det er et problem som går over alle Egmonts forum da jeg også har hatt problemer med to av de andre forumene. De jobber med det så håper at det straks er i orden, men gi gjerne beskjed om det fortsetter utover kvelden.

Ann Christin, admin

Del dette innlegget


Lenke til innlegg
Del på andre sider
Anonym bruker

Og nå har det vært nede en stund. Hvorfor har dere stadig  så mye problemer?

Error 418 I'm a teapot

I'm a teapot

Guru Meditation:

XID: 75794042

Anonymkode: 245dd...2e4

Del dette innlegget


Lenke til innlegg
Del på andre sider
Anonym bruker
1 minutt siden, Anonym bruker skrev:

Og nå har det vært nede en stund. Hvorfor har dere stadig  så mye problemer?

Error 418 I'm a teapot

I'm a teapot

Guru Meditation:

XID: 75794042

Anonymkode: 245dd...2e4

Samme har kommet opp her siste 20-30 minuttene.

"I'm a teapot" er jo omtrent akkurat så intetsigende som disse feilene synes å være. De gjentar seg stadig vekk, og jeg forstår ikke hvorfor Egmont fortsetter samarbeid med teknikkere i utlandet som tydeligvis ikke greier å fikse feilene.

Forumet er forferdelig tregt også i dag.

Anonymkode: 9abee...add

Del dette innlegget


Lenke til innlegg
Del på andre sider
HanneMari Egmont

Hei. 

Det var en feil på alle systemene våre fra de som leverer programvaren. De jobba en stund med å lokalisere feilen, men det skal være fiksa nå! 

Det er forøvrig ikke snakk om å samarbeide med teknikere i utlandet, men hele plattformen alle forumene ligger på er utviklet av en utelandsk leverandør. Så når de får problemer med noe, går det utover alle sidene de leverer til alle land. Som AC skriver var dette gjeldene på alle forum i går, og også på for eksempel oppskriftsdatabasen. 

Jeg nevner dette med treghet flere ganger i uka, skal prøve å nevne det for noen nye nå, ettersom feilen tidligere lå i annonsene kan det jo hende det er det som har skjedd igjen.

Hanne Mari

Del dette innlegget


Lenke til innlegg
Del på andre sider

Annonse

Superdolly

Det er fortsatt slik hos meg. Det var håpløst tregt i går og det er like håpløst i dag. Og det er ikke snakk om at det tar noen sekunder lenger, det er snakk om lang tid. Vi snakker opp mot et kvarter for å laste inn siden. Nå har jeg ventet skikkelig lenge på å få lastet opp denne tråden for å skrive dette, og etterpå skal jeg logge meg av for noen dager.

Det er helt utrolig at dere ikke klarer å fikse dette. Alle andre nettsider jeg er innom fungerer bedre, laster raskere og er mer stabile enn Dinbaby.

Del dette innlegget


Lenke til innlegg
Del på andre sider
HanneMari Egmont

Jeg er helt enig med deg, altså. Jeg bare aner ikke hvordan man fikser det siden jeg ikke sitter på den tekniske delen. Jeg sender forespørsler hver dag nå for å få funnet ut av dette.

Del dette innlegget


Lenke til innlegg
Del på andre sider
Anonym bruker
På 21.3.2018 den 9.57, HanneMari Egmont skrev:

Jeg er helt enig med deg, altså. Jeg bare aner ikke hvordan man fikser det siden jeg ikke sitter på den tekniske delen. Jeg sender forespørsler hver dag nå for å få funnet ut av dette.

Dette er jo noe som må tas langt høyere opp i Egmontsystemet, for det er jo tydelig at teknisk ikke gjør jobben sin eller har kompetanse til å løse det.

Nå har forumet akkurat vært nede 5-7 minutter igjen. Og bortsett fra noen få timer etter dere hadde den varslede nedetiden forleden dag, så har forumet vært like tregt.

Anonymkode: 9abee...add

Del dette innlegget


Lenke til innlegg
Del på andre sider
HanneMari Egmont

Ja, alt raste ned i sta, ingen var forberedt, så ble stress på alle fronter. 

Har fått beskjed om at det er vanskelig å lokalisere hvorfor det er treigt. Skjønner at det er en veldig frustrerende beskjed å få, og fortsetter å be om at dette prioriteres.

Del dette innlegget


Lenke til innlegg
Del på andre sider
Anonym bruker

Da har forumet vært nede i 20-25 minutter igjen.

Anonymkode: 9abee...add

Del dette innlegget


Lenke til innlegg
Del på andre sider
Anonym bruker

Vi beklager, forumet er for øyeblikket ikke tilgjengelig, men ventes å være straks tilbake.



Vi anbefaler deg å surfe en tur innom www.klikk.no i mellomtiden!

 

Dette forumet har enormt mye trøbbel

Anonymkode: 245dd...2e4

Del dette innlegget


Lenke til innlegg
Del på andre sider
HanneMari Egmont

Det har vært mye nedetid i det siste som vi ikke har vært forberedt på. Vet det ikke er noen trøst, men det er sykt irriterende for oss også.

Hanne Mari

Del dette innlegget


Lenke til innlegg
Del på andre sider

Annonse

Anonym bruker
15 timer siden, Anonym bruker skrev:

Da har forumet vært nede i 20-25 minutter igjen.

Anonymkode: 9abee...add

Etter at jeg skrev denne meldingen tok det mindre en ti minutter så var det nede igjen.

 

Anonymkode: 9abee...add

Del dette innlegget


Lenke til innlegg
Del på andre sider
Anonym bruker

Og nå har forumet nettopp vært nede minst en halvtime igjen...

Anonymkode: 9abee...add

Del dette innlegget


Lenke til innlegg
Del på andre sider
Ann Christin
1 minutt siden, Anonym bruker skrev:

Og nå har forumet nettopp vært nede minst en halvtime igjen...

Anonymkode: 9abee...add

Dessverre var det utrolig nok nede i 1 1/2 time. Pga. påsken er det ikke lett å få tak i teknisk personell, men håper denne nedetiden ble logget slik at de kanskje finner ut hvorfor det skjer hele tiden.

Ann Christin, admin

Del dette innlegget


Lenke til innlegg
Del på andre sider
Anonym bruker

Og da har forumet vært nede en god stund igjen...

 

Anonymkode: 9abee...add

Del dette innlegget


Lenke til innlegg
Del på andre sider
HanneMari Egmont

Har fått beskjed om at i går gikk forumet ned og dro med seg alle de andre forumene også. De prøver å finne ut hvorfor nå.

Del dette innlegget


Lenke til innlegg
Del på andre sider

Opprett en konto eller logg inn for å kommentere

Du må være et medlem for å kunne skrive en kommentar

Opprett konto

Det er enkelt å melde seg inn for å starte en ny konto!

Start en konto

Logg inn

Har du allerede en konto? Logg inn her.

Logg inn nå

Artikler fra forsiden

×

Viktig informasjon

Vi benytter cookies til analyseformål, tilpasning av innhold og annonser og for å videreutvikle våre tjenester. Les mer her